--mariadb-enterprise-tools-version

Overview

Override the default MariaDB Enterprise Tools version. By default, the script will use 'latest'.

See also: mariadb_es_repo_setup for MariaDB Enterprise Server